It is currently Mon Oct 23, 2017 11:46 pm


All times are UTC [ DST ]




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Auto DJ (null) bug?
PostPosted: Sun Oct 09, 2016 2:24 pm 

Joined: Sun Dec 20, 2015 7:09 pm
Posts: 29
Hy,

Found an annoying thing...
I always have Auto DJ on!
Every time when i Start my PC. - (I have Album Player in Autostart)
The Album Player works fine but i shows "Auto DJ (null)"
I always have to switch auto DJ off and on, so that this goes away.

Here are 2 pics...

Greetings
Pixel


Attachments:
album-player-auto-null2_Bildgröße ändern.jpg
album-player-auto-null2_Bildgröße ändern.jpg [ 185.82 KiB | Viewed 248 times ]
album-player-auto-null_Bildgröße ändern.jpg
album-player-auto-null_Bildgröße ändern.jpg [ 167.33 KiB | Viewed 248 times ]
Top
Offline Profile  
 
 Post subject: Re: Auto DJ (null) bug?
PostPosted: Wed Oct 12, 2016 7:29 pm 
AlbumPlayer Developer
User avatar

Joined: Wed Feb 26, 2003 5:09 pm
Posts: 4754
Yes it should be fixed.


Top
Offline Profile  
 
 Post subject: Re: Auto DJ (null) bug?
PostPosted: Mon Mar 13, 2017 4:48 pm 

Joined: Sun Dec 20, 2015 7:09 pm
Posts: 29
Hello Peter

With the new version 6_0b it works!

THX
Pixel


Top
Offline Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ]  Moderators: Jan, xblkx, Peter van der Burg

All times are UTC [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net