It is currently Fri Jun 22, 2018 8:17 am


All times are UTC [ DST ]




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Track won't play autmomatic
PostPosted: Sat Nov 16, 2013 12:17 pm 

Joined: Sat Nov 16, 2013 12:13 pm
Posts: 2
Hi can anyone help I add songs to the left hand side then the first one starts playing but when it end it moves down to next song but it doesn't play can anyone please tell me how to keep them playing
Thanks[/quote]


Top
Offline Profile  
 
 Post subject:
PostPosted: Tue Nov 19, 2013 1:26 pm 
AlbumPlayer Developer
User avatar

Joined: Wed Feb 26, 2003 5:09 pm
Posts: 4778
It might be that you accidently switched on "auto pause". If you enable that it stops playing after each song. You can check/uncheck that in the playlist options


Top
Offline Profile  
 
 Post subject:
PostPosted: Tue Nov 19, 2013 6:41 pm 

Joined: Sat Nov 16, 2013 12:13 pm
Posts: 2
thanks it was that its playing on to next song now


Top
Offline Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ]  Moderators: Jan, xblkx, Peter van der Burg

All times are UTC [ DST ]


Who is online

Users browsing this forum: Google [Bot] and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net